Sign in to follow this  
Followers 0
MesseM

rozwiązany
Problem z svipem.

6 posts in this topic

Cześć, a więc tak jak w tytule mam od wczoraj problem z svipem od kąt odinstalowałem cs i zainstalowałem od nowa to nie mam super vipa ani vipa na waszym serwerze kupiłem wczoraj drugi raz już go i nadal go nie mam wpisuje w konsoli setinfo _pw "Haslo" tak samo jak setinfo _ss "Hasło", ale to i tak nie pomaga i nie wiem co się dzieje z tym vipem mógłby ktoś pomóc mi ?!

@Br0k3n Nie mogę normalnie wejść tylko nie mam svipa.

@Sceptyk99 Nic mi takiego nie piszę normalnie mogę wejść na serwer tylko nie mam tego svipa i vipa ...

@Sceptyk99 Ale ja kupiłem wczoraj jeszcze raz tego  svipa przez forum ...

Edited by Star Child.

Share this post


Link to post
Share on other sites

Ale możesz wejść na serwer i nie masz vipa czy wg nie możesz wejść na serwer?

Share this post


Link to post
Share on other sites

@Star Child. Jeżeli wpisujesz w konsoli (setinfo _ss "hasło" lub setinfo _pw "hasło") i wyskakuje ci powiadomienie ,że Twoje hasło jest nieprawidłowe. Zgłoś się do Właściciela @Trivor'a 
EDIT @Star Child. Jeżeli możesz wejść na serwer to wpisz na sayu /uslugi i zobacz czy pojawi Ci się informacja ,że masz svipa od dnia zakupienia do, którego dnia będziesz mieć. Jeżeli nic tam Ci się nie pojawi to znaczy, że  Twój czas np 30 dni upłynął i svip się skończył.
@H3RoIn3 Nie wiem, nie mam dostępu do tego więc nie mam pojęcia dlaczego tak się dzieje.

@MesseM Więc musisz napisać do Własciciela Trivora zapewne poprosi Cię o kod zwrotny nick i hasło i powinieneś mieć już svipa :)

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.
Sign in to follow this  
Followers 0